Sommige forumleden kunnen pb's soms niet lezen

Post altijd je forum url bij een vraag.
Forumregels
Plaats altijd je forum url bij een vraag. Nog beter: plaats hem in je handtekening.
Heb je de FAQ gelezen?
Heb je de zoekfunctie gebruikt?

Sommige forumleden kunnen pb's soms niet lezen

Berichtdoor McLeod's Daughters » 18 dec 2014 10:19

De titel zegt het al: sommige van onze forumleden kunnen hun inkomende privé-berichten soms niet lezen.
Dit probleem speelt al een hele tijd op ons forum. Het gaat soms een hele tijd goed en dan ineens krijgen we weer een melding van een forumlid die een pb heeft gehad, maar die pb niet kan vinden/openen.

De forumleden die hier last van hebben zijn geregistreerde gebruikers. Hun gebruikerspermissies staan ingesteld op 'standaard mogelijkheden', ze zouden hun pb's dus gewoon moeten kunnen lezen.

We hebben het vermoeden gehad dat het lag aan de forumstijl die deze forumleden hadden ingesteld. Een verandering van forumstijl leek soms even te helpen, maar een paar dagen later konden ze met de nieuw ingestelde forumstijl weer hun pb's niet lezen.

Het legen van de Postvak IN heeft ook geen enkel resultaat.

Degene die het pb heeft verstuurd, ziet deze op een gegeven moment wel gewoon bij de 'verzonden berichten' staan en niet meer in Postvak UIT, waardoor het lijkt alsof het pb geopend is. Maar dit is dus niet het geval.

Het is heel vreemd dat dit slechts enkele forumleden treft. De rest lijkt nergens last van te hebben.

Is er een oplossing voor dit probleem?
McLeod's Daughters
Ervaren beheerder
Ervaren beheerder
 
Berichten: 15
Geregistreerd: 08 jan 2014 15:24
Forum url:: http://droversrun.forum-xl.com

Keer terug naar Hulp nodig ?

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 5 gasten

cron